Devuelta a status general
Resuelto
API Preventive Maintenance
Jul 17, 2026 at 3:30pm UTC
Servicios afectados
Página Principal
CA Colombia API
CA Colombia Bot
Resuelto
Jul 17, 2026 at 4:06pm UTC
Services Migrated and Are Back Up
Servicios afectados
Creado
Jul 17, 2026 at 3:30pm UTC
In order to gracefully migrate to the new update, the API will have a temporary maintenance affecting all API services.
Servicios afectados